Replies

Re: Nintex Forms: Custom Attachment Control

Currently encountering same issue. I have to currently tell users it they need to make an edit/update to an attachment(s) they need to open the form ...

  • By Vaneza
  • September 29, 2021  10:30
  • 78
  • 0
  • 0

Re: Complete a Flexi Task when a list column is up...

I need some (actually a lot of help) help creating this second workflow. Can you provide step by step? I have a form with three different approver...

  • By Vaneza
  • July 01, 2021  20:53
  • 234
  • 0
  • 0

Re: Need to Look up items from same list and retur...

Thank you very much for your help. You have an amazing way of explaining complex item in a very easy to follow and understand how the application wor...

  • By Vaneza
  • June 27, 2021  21:05
  • 282
  • 0
  • 0

Re: Multiple Statements in a Formatting Rule based...

It WORKED!! Thank you great learning. I will be sharing this to others.

  • By Vaneza
  • May 21, 2021  21:36
  • 459
  • 0
  • 0

Re: Multiple Statements in a Formatting Rule based...

Thank you for your help! I have created the calculated field and added the formula. Its currently not hiding the panel. I don't think I am calculat...

  • By Vaneza
  • May 18, 2021  17:38
  • 498
  • 0
  • 1
  • By Vaneza
  • July 02, 2020  11:07
  • 641
  • 0
  • 0
  • By Vaneza
  • July 02, 2020  11:05
  • 703
  • 0
  • 0

Re: Preview View only rendering HTML view not the ...

Hi Simon, I imported the the form to a new list and the preview worked fine. Go figure. I then took that form and and imported to the list that woul...

  • By Vaneza
  • May 22, 2020  10:56
  • 1508
  • 0
  • 0

Re: parseLookup not returning correct value

I entered the formula and ran the preview. I can see where the field is doing the look up but then it does not return anything? I get a blank field. ...

  • By Vaneza
  • May 01, 2020  07:10
  • 695
  • 0
  • 0

Re: Preview View only rendering HTML view not the ...

Yes, it works fine. I have tried opening it in Chrome, Edge and IE and I got the same HTML view. All my other forms are okay. Do you think may be...

  • By Vaneza
  • April 29, 2020  17:19
  • 1564
  • 0
  • 2
  • By Vaneza
  • April 25, 2020  18:51
  • 1588
  • 0
  • 4

Re: Preview View only rendering HTML view not the ...

I am trying to send the export but I get an error that the contents of the attachment does not match its file type. When I click export the form I ...

  • By Vaneza
  • April 20, 2020  23:30
  • 1626
  • 0
  • 6

Re: Form validation that requires 4 characters - O...

Thank you Simon it works!! I went back and had to delete the single text box field and crate a new one. Instead of coping and pasting the expres...

  • By Vaneza
  • March 25, 2020  13:12
  • 1789
  • 0
  • 0

Re: Form validation that requires 4 characters - O...

I need for the submittere to enter the year in to a text box. I tried use the script but I only need 4 number, so I removed "a-zA-Z". ...

  • By Vaneza
  • March 24, 2020  18:58
  • 1812
  • 0
  • 4