Skip to main content
Nintex Community Menu Bar

Users don't see second SAP Instance

  • June 9, 2016
  • 0 replies
  • 3 views

Forum|alt.badge.img+7


 

Symptoms


Issue occurred where a user could not see a secondary SAP service under the Security Label in Workspace.
 

Diagnoses


This issue typically occurs when users have not been applied to the Management tab of Workspace.
 

Resolution

User was added to the Management Console section, this allowed the user access to all Workspace tabs and they were able to view the secondary SAP instance.