AnsweredAssumed Answered

Nintex Workflow version upgrade Error

Question asked by tapologo on Dec 15, 2015
Latest reply on Dec 16, 2015 by andrewg@intellinet.com

I'm tying to upgrade our Nintex Workflow 2013 version from 3.0.8.0 to 3.1.6.0. While running the installer, I get the below errors;

 

How do I manually retract NintexWorkflow2013.wsp?

 

 

Outcomes