AnsweredAssumed Answered

After installing on sharepoint 2016 I got one error in the log

Question asked by jgabella on Aug 11, 2017
Latest reply on Sep 5, 2017 by jgabella

saying that during upgrading of forms service that Upgrade-NFService : Cannoit open database "wss_content" login failed for user "installer". Anything to be concerned about?

Outcomes