AnsweredAssumed Answered

SDK requirements ?

Question asked by gianluca.damico@leoni.com on Feb 19, 2016
Latest reply on Feb 19, 2016 by jackgelo

Is Enterprise Edition required in order to use the SDK, or is the Standard Edition enough in order to build custom actions ?

Outcomes