cancel
Showing results for 
Search instead for 
Did you mean: 
dremillard
Member since ‎05-29-2015
Workflow Hero

Badges

Latest Posts

Task notification doesn't change after being modified?

I have a workflow with an approval task with a notification (email). I change the body of the message in designer, publish the workflow, and try it again (on a document library that has already been a...

In Nintex for SharePoint
  • Views 1657
  • Replies 14

How to create a subsite and activate Nintex Workflow and Forms after Site Creation?

Hi all,I have a list and when the user creates a new item a workflow creates a subsite from a pre-configured site template. As you probably know, in O365 you can't save a site template if Nintex Workf...

In Nintex for Office 365
  • Views 452
  • Replies 1

Workflow Design Ideas

Hi folks, On a current project, we have a long, detailed process for publishing training offerings. An analysis of the steps involved (which happened before I joined the project) identified approximat...

In Nintex for SharePoint
  • Views 296
  • Replies 3

Participating In

Problem with new connection manager

In a workflow I'm using an account to update item permissions. The workflow runs fine when credentials are provided in the action itself.Now with the new connection manager I hope I can store the cred...

In Nintex for Office 365
  • Posted by praios81
  • | February 20, 2018 03:56
  • Views 2543
  • Replies 10

Create an item on a different list for each repeating section item

This is a quick post in answer to the question posted here​ on the forums. Thought it might be better as a blog post to explain.First of all, if you are using a repeating section and want to extract d...

In Template Gallery
  • Views 3008
  • Replies 7

error content type for multi outcome task was not found while publishing

Hi guys,I tried to publish the workflow, while publishing I am getting error pls find below screen shot. please suggest the solution how to overcome thisThanks,Jagadeeswar.

In Nintex for SharePoint
  • Posted by jagadesh
  • | August 05, 2015 01:45
  • Views 1498
  • Replies 11

The feature being activated is a Site Collection scoped feature which has a dependenc

I'm trying to activate Nintex forms on the server but I'm getting a back and forth. It's asking to activate this "site feature" first but when I go to that exact feature, it gets this error above clai...

In Nintex for SharePoint
  • Views 4288
  • Replies 2