zik500
Member since ‎01-26-2015
Nintex Newbie

Badges

Latest Posts

Update document changes alignment on control

nintexworkflow2013‌ updateaction Hello , So I have a workflow that is updating some plain text control fields in the footer of the document....

  • By zik500
  • June 22, 2018  07:20
  • 563
  • 0
  • 0

Update document changes alignment on control

So I have a workflow that is updating some plain text control fields in the footer of the document. The controls are center aligned but after the...

  • By zik500
  • June 21, 2018  08:35
  • 483
  • 0
  • 0

Nintex O365-Newline character missing on Webreques...

Hello, I have a webrequest to put the content to a new text file on SP document library. But the newline character when missing. Anyone have ...

  • By zik500
  • November 22, 2017  04:18
  • 639
  • 1
  • 0

Nintex Forms SDK 2013

Hello, I am looking for Nintex Forms SDK. Does anyone know where can i find it.. Best Regards Zakaria

  • By zik500
  • May 12, 2016  02:15
  • 813
  • 0
  • 1

nintex live forms failed to start workflow

hey i have publish nintex forms with nintex live, but i have trouble with workflow " failed to start workflow".how to solve this trouble. ...

  • By zik500
  • October 16, 2015  03:00
  • 917
  • 0
  • 1
View all

Participating In

Update document changes alignment on control

So I have a workflow that is updating some plain text control fields in the footer of the document. The controls are center aligned but after the...

  • 653
  • 1
  • 1

Newline character missing on Webrequest action to...

I have a webrequest to put the content to a new text file on SP document library. But the newline character when missing. Anyone have any idea? ...

  • By tanyh
  • May 29, 2017  23:33
  • 2410
  • 4
  • 3

Problem/Error with "Group of actions" in...

Hi, I have a Problem with the use of Group of Actions in State Machines. Every time I save the Workflow, the Group of Actions damages (I ca...

  • 861
  • 0
  • 3

Workflow Task status will not update to completed

Hi, I am currently working on a workflow that has been getting stuck after the first flexi task has been assigned. The assigned user can respo...

  • 3190
  • 0
  • 6

Workflow cancelled by system account until republi...

Hi, I have a strange problem. I have some Nintex workflow, which work, but after a few days, if I try to start them, they always fail on start an...

  • By
  • April 04, 2016  02:23
  • 2149
  • 1
  • 2
View all