Replies

Re: Adobe Sign Support for Nintex Workflow 2016 On...

Hi Fernando, Did you ever tried this? I'm looking into this, but not much of a succes. If I use Postman, all works well, but using the Nintex ...

  • 1728
  • 0
  • 0

Re: Nintex Workflow Migration from on premise to O...

Thank you!!!! Nice starting point for an upcoming project. I'll send some updates if needed. Greets, Peter

  • 32263
  • 0
  • 0

Re: 23 seconds to Edit a Flexi Task?

Hi Wouter, I also have more times like 6~10" with SP13, also with IE11. Doesn't make much difference if it is from a Windows 10 client or direc...

  • 1784
  • 1
  • 0

Re: Workflow error: Error in task

Hi Ignasi Tebé, Ever found a solution for your problem? We have a customer with just the same behaviour. Thanks, Peter Update: found your oth...

  • 3462
  • 0
  • 0

Re: Acessing AD groups via LDAP query

Hi Roeland, If found the link . Greets, Peter

  • 3649
  • 1
  • 0

Re: Migrate your tenant to another data-center (2 ...

Hi Henning, Thanks for the clear explanations. Can you please check the link for part 3, it's not working. It should be: https://community.ni...

  • 2132
  • 0
  • 0
  • 6860
  • 0
  • 0

Re: List Lookup relationship in Nintex Form

Thanks Marian, I'll give it a try. Greets, Peter

  • 1385
  • 1
  • 0

Re: How can I "create item in another site&qu...

Hi Leah, I'm in the same situation. But can't use your solution. Did you find something else in the mean time? You can't use webservices, becau...

  • 1129
  • 0
  • 0

Re: How to set a powershell lookup control

Hi, I did some testing with a Nintex Workflow for filling up the text field, same result. Greets, Peter

  • 1880
  • 0
  • 0

Re: Cascading list Lookup fail after upgrade

Hi, We too have this problem. Reported it to Nintex and put another Discussion on this forum. Greets, Peter

  • 3149
  • 0
  • 0

Re: Add list item attachment using Nintex Workflow...

Same overhere Josh, tried also but no success... Greets, Peter

  • 6862
  • 1
  • 0

Re: Start a task process not delivering email to...

Hi Swetha, Problem solved. In the subject, one field got corrupted or so. The workflow hasn't changed and the field type either, but sudenly, we...

  • 4355
  • 2
  • 1

Re: Start a task process not delivering email to...

Hi Swetha, I just runned into the same situation today. Workflow works very well for weeks, and suddenly, no mail is sent. Check on Exchange Onl...

  • 4355
  • 2
  • 1
  • 1513
  • 0
  • 0

Re: Is the Workflow 2013 International MSI now SP ...

Still not. And I hope that making some noise through the "New Connect" will speed up the proces. I asked several times, and latest news that it ...

  • 1513
  • 1
  • 3