Replies

Re: Error 30051 - Item no Found

I too can see the same issue in the event viewer - I've looked through the logs and can't find anything immediately obvious. Can you explain furt...

  • 191
  • 0
  • 0

Re: Codeless ways to update a workflow datafield o...

Thanks Latte, this looks to do does exactly what I need it to. I'm now trying to get ahold of the author to get the sourcecode.

  • 315
  • 0
  • 0

Re: Saving emails sent via K2 to the database?

Thanks for all that Nathan, I'll pass this on the our Solutions Architect.

  • 232
  • 0
  • 0

Re: Deploying a copy of an application onto the sa...

Thanks for your responses, I'll raise a feature request and see where it goes. Standard K2 applications are pretty fast and easy to build, so I doubt...

  • 189
  • 0
  • 0

Re: Random servers showing up in the management co...

Thanks all, further testing seems to suggest that not only does the K2 server need to be running, but someone also needs to have recently navigated t...

  • 454
  • 0
  • 0

Re: Random servers showing up in the management co...

Thanks Mustafa, we found this K2 article http://help.k2.com/kb001221 and were hopeful that it would fix our problem. We followed the steps and ...

  • 454
  • 0
  • 0

Re: CSS to change width of SmartForm in the browse...

Thanks very much, I've got it to work with the datalabel - you've saved me alot of grief =) Although I did a transfer data on the form initialise...

  • 267
  • 0
  • 0

Re: Send E-Mail Rule w/ Multiple Attachments

Did you ever get this to work in the end? As we've got the same problem at the moment.

  • 174
  • 0
  • 0