No ratings

Drawloop - Retirement of Salesforce Platform API Versions 21.0 thru 30.0

Does the retirement of Salesforce Platform API Versions 21.0 thru 30.0 affect the Nintex DocGen product?

 

At this time there are one or two Apex classes on the mentioned APIs. There are not many customers using the classes that will be affected. But, our team has plans to resolve this prior to Salesforce retiring the API versions.

 

If there are any additional questions on how this will affect the use of Drawloop we recommend posting on our Drawloop Community Forum or our UserVoice page.

 

Related Links

Labels: (1)
Version history
Last update:
‎05-26-2021 04:24 PM
Updated by:
Contributors