IPO
Apprentice

deploy package in lower version

Dear support,

Is it possible to deploy the kprx package created in 4.7 version to be deployed in 4.6.11. ? If not, how do we get around this issue as lots of work has been done in the 4.7 version and it need to be deployed in 4.6.11 version. Please help. Thanks

0 Kudos
1 Reply
Vernon
Contributor

Re: deploy package in lower version

AFAIK this is not possible. Backward compatability meaning you can use 4.6.11 and deploy it to a later version, but not the other way round.


 


HTH


Vernon


 

0 Kudos